Problem JDK w Unity

Informacje dotyczące serwisu unity3D.pl, propozycje, sugestie, opinie.

Problem JDK w Unity

Postprzez dami1234 » 02 Sty 2021, 15:03

Witam jestem nowy jeśli chodzi o program Unity. Mam problem ponieważ zainstalowałem Unity z JDK tools lecz mimo tego pokazuje się informacja że musi to być inne JDK a mianowicie JDK 1.8.0_152 . szukałem tego w archiwum Javy bo to jakaś starsza wersja, ale nie mogę znaleźć. Proszę o pomoc
dami1234
 
Posty: 1
Rejestracja: 02 Sty 2021, 14:42
Has thanked: 0 time
Been thanked: 0 time

Wróć do unity3D.pl

Kto jest na forum

Użytkownicy przeglądający to forum: Google [Bot] oraz 2 gości

cron